Precisa de ajuda?

Pré-requisitos

Para que a instalação do plugin for Teams aconteça corretamente é importante verificar os seguintes requisitos antes de iniciar o procedimento: Pacote do plugin for Teams A equipe ou o profissional responsável pela implantação precisa ter o pacote do plugin